«

»

Vulnerabilidad en Internet Explorer 9 y 10

ie-fixitSegún leo en ITSitio.com, Microsoft anunció que encontraron una vulnerabilidad de seguridad que afecta a Internet Explorer 9 y 10. Aparentemente la versión 11 no tiene problemas. Según dicen, los reportes de ataques solo fueron sobre la versión 10.

La citada vulnarabilidad permite que se ejecute código malware cuando el usuario visita un sitio infectado o “malicioso”. El malware muestra un link de correo electrónico o un mensaje al usuario para que el usuario haga click y se ejecute en forma local, infectándolo con el virus.

Microsoft lanzó un parche de seguridad (Fix It) para solucionar esta vulnerabilidad. Aconsejan ejecutarlo en todos los equipos que aún tengan las versiones 9 o 10 y no hayan actualizado a la versión 11 (o no puedan hacerlo por alguna incompatibilidad). Tengo varios usuarios a los que tuve que desinstalarle la versión 11 y volver a la 10 u 9 por incompatibilidad con los sitios web, de los bancos sobre todo.

Aconsejo a todos los usuarios aplicar el Fix It o actualizar la versión del Internet Explorer a la versión 11

Fuente: http://enterprise.itsitio.com/detalleNotaE.php?idxnota=MTQ4MzE2

Hasta la próxima!
Hernán